Cloth Config API Mod 1.17/1.16.5 (Library)


The Config API tab Which is the basic Mod for running clothes and Forge 1.17 / 1.16.5 mods. More specifically, this file is required to set up your client for Fabric / Forge. This repository does not combine information, and will not do so in the future.

Cloth Config API Mod 1171165 Library - Cloth Config API Mod 1.17/1.16.5 (Library)

List of mods that require the Cloth Config API:

1625251350 14 Cloth Config API Mod 1171165 Library - Cloth Config API Mod 1.17/1.16.5 (Library)

Cloth Config API Mod is installed

  1. Download and install the latest version of API clothes a Lole modloader
  2. Download and install the Forge API
  3. Download Lole Config API Mod (controls selected below)
  4. Install the downloaded mod in the archive ./minecraft/mods/
  5. Plus, you can upload Directory Mod

API Mod Download Link

no Minecraft (lole) ⇒ 1.17 + 1.16.5 + 1.15.2 + 1.14.4

Author: whenua | Source Page: Kahakuloa

in Minecraft (Forge) ⇒ 1.16.5 + 1.15.2 + 1.14.4

Author: whenua | Source Page: Kahakuloa

The post Cloth Config API Mod 1.17 / 1.16.5 (Library) stand first PackMods.