Fabric API 1.17/1.16.5 (Library for Mods 1.14+)


Lole lole 1.17 / 1.16.5– a library needed to modify the kernels and allow you to update the mods of third-party developers. You can now run mods for Minecraft 1.14+ with this file. Without this file, mods or modules will not work properly. The factory is still in the early stages of development, so wait for new ones.

Fabric API 1171165 Library for Mods 114 - Fabric API 1.17/1.16.5 (Library for Mods 1.14+)

Introducing Fabric API Mod

  1. Download and install the latest version of Lole modloader
  2. Download Work Cloth API Mod (selected controls below)
  3. Install the downloaded mod to the archive ./minecraft/mods/

Download Fab API links

in Minecraft ⇒ 1.17 + 1.16.5 + 1.16.4

Author: asiekierka | Source Page: Kahakuloa

The post Clothes API 1.17 / 1.16.5 (Library for Mods 1.14+) ku mua ma PackMods.